319 résultats trouvés

par gianni14
dim. 17 déc. 2017 12:38
Forum : AllFrTV
Sujet : Playlists Perso dans AllfrTV vs VLC
Réponses : 0
Vues : 31

Playlists Perso dans AllfrTV vs VLC

Bonjour à tous, j'ai une question dont je n'arrive pas à comprendre la raison : - Dans AllfrTV, j'ai des Playlists Perso IPTV et quand j'ouvre une de mes playlists perso , cela démarre tout en haut par les chaînes françaises ( dans un ordre un peu différents suivant les fournisseurs d'IPTV ) puis en...
par gianni14
sam. 16 déc. 2017 20:02
Forum : AllFrTV
Sujet : playlist Etrangere 2
Réponses : 23
Vues : 377

Re: playlist Etrangere 2

Premier membre après moi à avoir 1000 messages je crois ;) faut dire que c'est rare les forum opu j'ai pas 1000 messages (généralement ce sont les forum qui me plaisent ) Moi, j'en suis à 20 153 messages :oops: depuis le forum 350Z 370Z mais j'y suis depuis depuis 2006 en tant que membre et depuis ...
par gianni14
sam. 16 déc. 2017 13:31
Forum : AllFrTV
Sujet : Version 7.0 !
Réponses : 62
Vues : 1693

Re: Version 7.0 !

lol :lol: , j'ai compris une fois posté ; Je l'ai enlevé mais cela ne fonctionne toujours pas.
par gianni14
sam. 16 déc. 2017 13:27
Forum : AllFrTV
Sujet : Version 7.0 !
Réponses : 62
Vues : 1693

Re: Version 7.0 !

Cherche avec Bloc Notes (Ctrl+F) : curl . Il t'amènera sur une ligne ou le premier caractère est un ; . Il faut que tu enlèves ce ; (uniquement sur cette ligne).Tu enregistres puis tu cliques droit sur l'icône vert de Wamp puis sur Exit (ou Fermer). Ensuite tu démarres AllFrTV. Si TF1 fonctionne, c...
par gianni14
sam. 16 déc. 2017 12:13
Forum : AllFrTV
Sujet : Version 7.0 !
Réponses : 62
Vues : 1693

Re: Version 7.0 !

J'ai téléchargé ton logiciel et installé mais comme tu l'as dit, les chaînes qui ne fonctionnaient pas ne fonctionnent toujours pas. Et j'ai toujours au lancement de AllfrTV ce message : https://img15.hostingpics.net/pics/233063100.jpg Prends ton temps pour regarder cela pendant tes Vacances, le PC ...
par gianni14
sam. 16 déc. 2017 11:49
Forum : AllFrTV
Sujet : Version 7.0 !
Réponses : 62
Vues : 1693

Re: Version 7.0 !

J'avais essayé de télécharger mais à chaque fois , il y avait une erreur Not Found 404
par gianni14
sam. 16 déc. 2017 11:46
Forum : AllFrTV
Sujet : Version 7.0 !
Réponses : 62
Vues : 1693

Re: Version 7.0 !

OK Racacax, je vais attendre que tu trouves une solution (cool) .
par gianni14
sam. 16 déc. 2017 11:45
Forum : AllFrTV
Sujet : Version 7.0 !
Réponses : 62
Vues : 1693

Re: Version 7.0 !

@gianni14 : Bon, c'est donc bien incompatible. Pendant les vacances, je tenterai de faire quelque chose pour aider les utilisateurs dans ton cas. Il faudra juste avoir un serveur Apache PHP installé sur ton PC compatible avec Windows XP. Est-ce que si tu lances la version 8.2 de USB Web Server, l'i...
par gianni14
sam. 16 déc. 2017 11:32
Forum : AllFrTV
Sujet : Version 7.0 !
Réponses : 62
Vues : 1693

Re: Version 7.0 !

racacax a écrit :Bonjour,
Mince. Je pensais que la version d'Apache utilisée serait compatible Windows XP mais je vois que non. Ça fait quoi lorsque tu cliques sur Apache puis sur Start ?

Cela ne change rien , pas de fonctionnement ensuite.
par gianni14
sam. 16 déc. 2017 11:12
Forum : AllFrTV
Sujet : Version 7.0 !
Réponses : 62
Vues : 1693

Re: Version 7.0 !

Je testerais cette nouvelle version demain sur mes autres PC sous W10 , XP SP3 Edition familiale et XP SP3 Pro. Merci pour tout ton travail (pouce) . Bonjour Racacax, pas de souci avec W10 mais avec XP je suis bloqué via Apache et cela ne fonctionne pas ; J'ai bien la version 7.0 mais impossible d'...