Un pb kodi...

Vous trouverez des addons du mediacenter Kodi (anciennement XBMC).
Avatar de l’utilisateur
racacax
Administrateur du site
Administrateur du site
Messages : 3223
Enregistré le : mar. 25 mars 2014 18:17

Re: Un pb kodi...

Messagepar racacax » sam. 1 juil. 2017 14:02

Bonjour,
Le tuto Kodi a changé depuis, merci de le revoir.
Avatar de l’utilisateur
liochamb
Zapeur Fou !
Zapeur Fou !
Messages : 181
Enregistré le : ven. 12 août 2016 06:41

Re: Un pb kodi...

Messagepar liochamb » sam. 1 juil. 2017 15:08

thierducrot a écrit :Bonjour
je tape par exemple http://fusi...... et lorsque je veux installer l 'extension le repertoire est vide


Tout à fait normal... ce dépôt n'existe plus.
Avatar de l’utilisateur
Marsgodle
Fan de Claire Chazal
Fan de Claire Chazal
Messages : 8
Enregistré le : mer. 28 juin 2017 19:46

Re: Un pb kodi...

Messagepar Marsgodle » dim. 2 juil. 2017 05:55

Specto n'est pas en français et ne diffuse pas de film en VF, non ?
Avatar de l’utilisateur
liochamb
Zapeur Fou !
Zapeur Fou !
Messages : 181
Enregistré le : ven. 12 août 2016 06:41

Re: Un pb kodi...

Messagepar liochamb » dim. 2 juil. 2017 06:41

Non, c'est de la V.O. mais fonctionne très bien avec "OpenSubtitles", ou encore, souvent les sous-titrages sont inclus avec la vidéo. Je m'en sers justement pour les productions non francophones.
Par contre, il a l'avantage de fonctionner avec des films récents comme plus anciens. Et a donc un catalogue très fournis.

Sinon, quand je veux mater des réalisations françaises, j'utilise "Vstream". Par contre, concernant ce dernier, il ne fonctionne que pour les films et séries vraiment récents : c'est-à-dire sortie dans les 2 dernières semaines voir moins. La durée de vie des vidéos y est très limitée.

Enfin, il reste la solution du téléchargement + partage en réseau local : la solution pratiquement la plus sûre.
jujuju
Modérateur
Modérateur
Messages : 250
Enregistré le : lun. 16 févr. 2015 02:01
Contact :

Re: Un pb kodi...

Messagepar jujuju » mar. 4 juil. 2017 01:21

ya d'autres addons de ciné fr exodus, et pourquoi pas les addons LSP et Quasar qui iraient piocher dans le/les sites dont parle liochamb ? ou dans n'importe quel site de streaming en ligne ...
Avatar de l’utilisateur
Hades8175
Membre
Membre
Messages : 1
Enregistré le : jeu. 13 juil. 2017 16:56

Re: Un pb kodi...

Messagepar Hades8175 » jeu. 13 juil. 2017 17:01

liochamb a écrit :
thierducrot a écrit :Bonjour
je tape par exemple http://fusi...... et lorsque je veux installer l 'extension le repertoire est vide


Tout à fait normal... ce dépôt n'existe plus.


Bonjour à tous
Je suis nouveau également sur le forum ;)

J'ai le même problème et j'en suis arrivé à la conclusion que le dépôt n'existait plus en effet.

Y'a t il un autre addons qu'on puisse installer pour regarder les chaînes de sport notamment ?

Merci
Avatar de l’utilisateur
jo_nico
Membre
Membre
Messages : 2
Enregistré le : sam. 22 juil. 2017 14:23

Re: Un pb kodi...

Messagepar jo_nico » sam. 22 juil. 2017 14:29

Bonjour à tous,

Je cherche depuis 2 semaines comment installer la source "Fusion" via l'adresse => http://fusion.tvaddons.ag/

Lorsque je veux ajouter la source, Kodi krypton V17 me dit "impossible de récupérer les informations du dossier. Le réseau pourrait ne pas être connecté. Faut-il quand même l'installer?"

J'ai vérifier la connexion internet sur Kodi dans info système et je suis bien en état "connecté".

Je suis en Belgique et j'ai essayé avec un VPN et sans VPN mais cela ne fonctionne pas.

J'ai le soucis de temps en temps avec d'autres sources.

Merci à vous pour votre aide
Avatar de l’utilisateur
racacax
Administrateur du site
Administrateur du site
Messages : 3223
Enregistré le : mar. 25 mars 2014 18:17

Re: Un pb kodi...

Messagepar racacax » sam. 22 juil. 2017 14:49

Bonjour,
Tout est écrit un peu plus haut.
Avatar de l’utilisateur
Kooby94
Membre
Membre
Messages : 1
Enregistré le : sam. 5 août 2017 11:23

Re: Un pb kodi...

Messagepar Kooby94 » sam. 5 août 2017 11:31

Bonjour j'ai exactement le même problème. J'ai installer Kodi Version 17.3 ! sous windows 10 mais le problème s'avère ce reproduire sur l'android Box que je viens d'acheter.
Dans les paramètres Kodi j'ai bien accepté les sources inconnus.
dans les informations système, la Liaison est connecté et internet est connecté. Pourtant quand j'essaye d'ajouter une source. Pour le coup http://fusion.tvaddons.ag/ J'ai un message qui me dit: Partage distant impossible de se connecter aux serveur réseau.
Que dois je faiiiire ?? Merci
Avatar de l’utilisateur
liochamb
Zapeur Fou !
Zapeur Fou !
Messages : 181
Enregistré le : ven. 12 août 2016 06:41

Re: Un pb kodi...

Messagepar liochamb » mer. 9 août 2017 07:14

Salut,

Je reviens de 3 semaines de vacances et je vois que rien n'a changé.
Donc, je me répète pour "fusion.tvaddons.ag" :

liochamb a écrit :ce dépôt n'existe plus.

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité